Вопросы

 ?  У пользователей ЛКС при первом выходе в Интернет IE запрашивает логин/пароль. Если поставить галочку \ запомнить пароль\ - больше не запрашивает. Даже если ПОМЕНЯЕТСЯ логин или пароль. В этом случае - просто тупо пытается выйти по старым данным и не может. Как сбросить эту информацию, чтобы он запросил новые логин/пароль? (Проблема в WinXP
Интернет и Сети | 22:51, 13 Июнь 2007
 ?  Недавно появился такой глюк после включения компа. Прошла картинка ASUS, идёт IDE DETECTED и на этом всё прекращается, остаётся только - "монитор исправен, нет входного сигнала". После нажатия RESET или POWER грузится уже как надо. Системный динамик издаёт нормальный одиночный сигнал, контакты на видео почистил. Если бы не это, то
Hardware | 22:45, 13 Июнь 2007
 ?  Энное количество компьютеров работают в сети под управлением контроллера домена (все компьютеры входят в домен ОС-WXP). При загрузке любого компьютера, при входе в домен, нужно вводить пароль пользователя. Нужно перезагрузить удаленный компьютер используя "Radmin", но вот какая штука - после перезагрузки удаленного компьютера
Интернет и Сети | 22:11, 13 Июнь 2007
 ?  Не могу установить Windows XP. После загрузки с CD начинается первый этап установки (загрузка файлов... около 2 минут), после чего появляется черный экран с мигающим курсором (как раз перед тем, где инсталлятор должен спросить "а что все-таки надо сделать"). На этом все останавливается. Поменял конденсаторы на материнской плате -
Windows XP | 20:28, 13 Июнь 2007
 ?  После подключения 2-го жесткого диска (300 гб) винда не грузится. 1-й винчестер - 40 гб, оба - Сигейт. Стоит Windows xp sp2 professional. Раньше до перестановки винды этот диск подключался к этому компу - и всё было ок. Правда, потом он был по ошибке отформатирован, после переустановки винды на xp home стал 160 гб и 2 месяца пылился на
Windows XP | 16:51, 13 Июнь 2007
 ?  У меня материнка Abit NF7 SL, Soc-A, nForce2 DDR 400, AGP8x, U-133 S-ata, видеокарта - AGP 64Mb Sapphire ATI 3D Radeon 9200, DDR, DVI, TV-out, память - 1 Gb, монитор- Multiscan IS SFII, Trinitron Sony. Стояла XP с сервис-паком 1 - все работало отлично, а после установки XP с сер.паком 2 стал отключаться монитор! Подскажите, в чем тут
Hardware | 16:51, 13 Июнь 2007
 ?  Переустановила Windows 98. Компьютер Pentium II, все драйверы установились автоматически, восклицательных знаков нет, а выдает только 16 цветов. Поменяла видеокарту на nvideo - все нормально. Поставила прежнюю видеокарту - опять только 16 цветов. А раньше работала нормально. Sandra определяет мою карту как стандартный видеоадаптер. В чем
Windows 9x/Me | 16:08, 13 Июнь 2007
 ?  Недавно удалил нечаянно переводчик X-Translator Diamond. Когда установил заново, то при запуске программы выдается сообщение "Ошибка инициализации ядра перевода" и все закрывается. Может где в реестре покопаться? Я ничего не нашел. Не подскажете, что сделать? Программа классная, без нее плохо.
Software | 16:05, 13 Июнь 2007